206 1.9Mazout

Curby

Membre
Membre
18/1/19
5
3
3
Indre (36)
Salusseee,

Bon j’ai un problème avec ma titine,
J’ai une 206 1.9D et le soucis est le suivant, début d’hiver elle peinait à démarré mais y arriver, elle dormais dehors jusqu’à ce que a un gros coup de froid elle voulait plus rien savoir, sauf avec câble et en insistant. J’ai changé une batterie en me disant ça doit venir de sa (il y avait de sa, l’ancienne batterie charge plus), ça y a fait mais autre coup de froid et encore obligé de la démarrer au câble, du coup peut-être les bougies de préchauffage, une fois changé rebelotte, j’y ai mis mon booster au cul et ça Veut rien savoir (mon booster marche bien j’ai fait démarrer un télescopique avec)

Je suis un peu désemparé là, je me suis dit peut-être un relais de préchauffage, thermostat, prise d’air sur le circuit de carburant?
 
  • J'aime
Réactions: Sinan-akg

Bambi

Membre
Membre
18/1/19
7
2
3
21
La suze sur sarthe
Tu peux démonter tes bougies, les mettre à la masse et lancer un préchauffage pour voir si elles chauffent bien déjà ( fait ça branché sur ton circuit ça te permet de tester aussi toute la voiture) après change peut être aussi ton filtre à fuel, le dépôt accumulé peut parfois empêcher le gazoil de passer car il s'epaissit a cause du froid. C'est un préchauffage automatique dessus ? Il se coupe au bout de combien de temps ? Essaye de faire plusieurs préchauffage avant de la démarrer sinon, genre 3 ou 4 et voit, j'ai le même soucis sur une fiesta 1.8d de 99, si je préchauffé pas 3 fois elle démarre pas 😂 les vieux mazout quoi 🙄
Bon courage tiens nous au jut😘
 

Curby

Membre
Membre
18/1/19
5
3
3
Indre (36)
Tester les bougies on l’a fait déjà... le filtre à fuel a 2000km... oui c’est un préchauffage automatique et il dure 15 à 30 secondes.. c’est ce que je fais... les vieux mazout aime pas le froid français 😂😂
 
  • J'aime
Réactions: Bambi

Floder20

Membre
Membre
18/1/19
10
8
3
Bastia (corse)
Regarde ton relais de préchauffage si il fonctionne bien et sinon niveau de ton filtre à gasoil si c’est celui avec le « champignon » au dessus ça peut arriver que là membrane devienne poreuse et ça fait prise d’air
 

Sinan-akg

Membre
Membre
18/1/19
8
3
3
Bonjour, je possède aussi une 206 1l9D, en hiver jamais eu de soucis mais cette année elle a du mal à demarrer. Une fois j'étais garé en pente impossible de démarrer depuis je me gare toujours à plat.
 
  • J'aime
Réactions: Curby

Curby

Membre
Membre
18/1/19
5
3
3
Indre (36)
Bonjour, je possède aussi une 206 1l9D, en hiver jamais eu de soucis mais cette année elle a du mal à demarrer. Une fois j'étais garé en pente impossible de démarrer depuis je me gare toujours à plat.
Étonnement ma voiture est garer sur une petite pente et elle le fait sur cette pente, à plat dans le garage elle démarre niquel
 
  • J'aime
Réactions: Sinan-akg

Lala1000rr

Membre
Membre
19/1/19
5
3
3
Bretagne
Sur les moteur dw8 (psa 1.9d) il y a souvent des soucis de prise d’air de circuit de mazou soit c’est le bocal du filtre à gasoil ou sinon les joints d’actuateur De pompe qui sont hs et qui font rentrer de l’air du coup obliger d’insister pour réamorcer le circuit ou en pompant avec la poire d’amorçage en ouvrant le banjo d’arriver de gasoil pour vider l’air... sinon si vous vous garer en descente le circuit ce dépressurise moins vite
 
  • J'aime
Réactions: Bambi et Sinan-akg